FreeBSD VuXML: Documenting security issues in FreeBSD and the FreeBSD Ports Collection

squirrelmail -- multiple vulnerabilities

Affected packages
squirrelmail < 1.4.6


VuXML ID af9018b6-a4f5-11da-bb41-0011433a9404
Discovery 2006-02-23
Entry 2006-02-24

Multiple vulnerabilities has been discovered since 1.4.5, including IMAP injection as well as some XSS issues.


CVE Name CVE-2006-0188
CVE Name CVE-2006-0195
CVE Name CVE-2006-0377