FreeBSD VuXML: Documenting security issues in FreeBSD and the FreeBSD Ports Collection

Wordpress -- multiple vulnerabilities

Affected packages
wordpress < 4.7.5,1
de-wordpress < 4.7.5,1
fr-wordpress < 4.7.5,1
ja-wordpress < 4.7.5,1
ru-wordpress < 4.7.5,1
zh-wordpress-zh_CN < 4.7.5,1
zh-wordpress-zh_TW < 4.7.5,1

Details

VuXML ID a5bb7ea0-3e58-11e7-94a2-00e04c1ea73d
Discovery 2017-05-16
Entry 2017-05-21

WordPress versions 4.7.4 and earlier are affected by six security issues

References

URL https://wordpress.org/news/2017/05/wordpress-4-7-5/