FreeBSD VuXML: Documenting security issues in FreeBSD and the FreeBSD Ports Collection

phpmyfaq -- multiple vulnerabilities

Affected packages
phpmyfaq < 2.8.6


VuXML ID 4dd575b8-8f82-11e3-bb11-0025905a4771
Discovery 2014-02-04
Entry 2014-02-06

The phpMyFAQ team reports:

An arbitrary script may be executed on the user's Internet Explorer when using an older version of the browser. If a user views a malicious page while logged in, settings may be changed unintentionally.


CVE Name CVE-2014-0813
CVE Name CVE-2014-0814